IPB

Здравствуйте, гость ( Вход | Регистрация )

-->
> OpenVPN клиенты не пингуются. Clien-to-Client не работает., OpenVPN клиенты не пингуются. Clien-to-Client не работает.
spirit_666
сообщение 30.11.2016, 9:51
Сообщение #1


Новичок
*

Группа: Пользователи
Сообщений: 2
Регистрация: 30.11.2016
Пользователь №: 6 668



Привет всемwink.gif
Имеется OpenVPN сеть на микротике 192.168.99.0\24. В ней 2 клиента 192.168.99.100 и 192.168.99.101. Между собой не ресолвятся.
Маршруты на клиентах (в конфиге openvpn-клента) прописаны.
Читал про параметр client-to-client при настройке OpenVPN-сервера (не микротик) как раз и используется для взаимодействия клиентов между собой. В микротике ничего похожего не нашёл...
Подскажите как решить проблему...
(хочу ещё поднять частоту CPU на RB2011L до 700 с номинальных 600. подскажите, пжл, ризонно или загубить железку можно?)
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения
 
Ответить в эту темуОткрыть новую тему
Ответов
reacnhappy
сообщение 26.2.2017, 16:19
Сообщение #2


Новичок
*

Группа: Пользователи
Сообщений: 6
Регистрация: 21.2.2012
Пользователь №: 1 346



У меня вроде пингуются норм.
-------------
http://zdorovja.in.ua/nejrodermit-simptomi-likuvannya
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения

Сообщений в этой теме
spirit_666   OpenVPN клиенты не пингуются. Clien-to-Client не работает.   30.11.2016, 9:51
Vasia   Копайте в сторону Nat на микротике   30.11.2016, 11:38
spirit_666   Вопрос закрыт. В итоге решил вопрос с загрузкой ЦП...   8.12.2016, 11:27
reacnhappy   У меня вроде пингуются норм. ------------- http:/...   26.2.2017, 16:19

« Предыдущая тема · Тунели · Следующая тема »
 

Ответить в эту темуОткрыть новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Текстовая версия Сейчас: 29.6.2017, 19:08